Java 7 для minecraft 1 6 4


Пробовал на версиях 1.6.4 и 1.7.2. Обычный. Например java 7 update 45. Может быть для 1.6.4 нужна более старая версия java. Статья, которую вы просматриваете - Java для Minecraft 1.5.2, 1.6.4, 1.7.10 скачать файл можно по ссылке. Краш 1,6,4 TechCraft - отправлено в Вопросы и Ответы. Сообщений в теме 7. Minecraft.func_71384_aMinecraft.java449 Что делать майнкрафт не вклчается требует какойто java 7 updeit и что. ребят какая ява для 1.6.4 у меня лаунчер с модами не рубит

BuildCraft 3 — долгожданный SSP/SMP мод для Minecraft 1.5.2, который долго не обновлялся до последней. AMD Athlon II x2 245 3.3 GHz, ОЗУ 6 Гиг 3. Java Build 1.8.0_25-b18 x32 и x64 4. Minecraft 1.6.4 5. Лицензия 6. Стандартный Лаунчер 7. Java нужна для запуска игры так как без Java игра не будет запускатся и. Карта сайта RSS Актуальные версии - Minecraft 1.5.2, 1.6.4, 1.7.2, 1.7.10, 1.8.


Мнения о java 7 для minecraft 1 6 4

Дима Карташов - Доверять Надо. Доверять надо, а не проверять Дима Карташов и DesOne.